<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="description" content="Philippe Legrain: journalist, economist, author of Aftershock: Reshaping the World Economy After the Crisis, Immigrants: Your Country Needs Them and Open World: The Truth about Globalisation" />
<title>  Why Angela Merkel&#8217;s departure would not be a disaster for Germany, Europe or the liberal international order : Philippe Legrain</title>
<meta name="generator" content="Philippe Legrain" />
<meta name="keywords" content="Philippe, Philip, Philipe, Phillipe, Legraine, Legrand, Legrain, Le Grain, Aftershock, Crisis, Economist, journalist, journalism, Financial Times, WTO, World Trade Organisation, Guardian, Times, open world, globalisation, globalization, Free Trade, Migration, Euro, Britain in Europe, immigration, immigrants, economics, Jonathan Freedland, Martin Wolf, LSE, Fellow, Mike Moore, New Statesman" />
<link rel="stylesheet" href="http://www.philippelegrain.com/wp-content/themes/pristilo/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Philippe Legrain RSS Feed" href="http://www.philippelegrain.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Philippe Legrain Atom Feed" href="http://www.philippelegrain.com/feed/atom/" />
<link rel="pingback" href="http://www.philippelegrain.com/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.philippelegrain.com/wp-content/themes/pristilo/glide.css" media="screen" />	


<script type="text/javascript"><!--//--><![CDATA[//><!--
sfHover = function() {
	if (!document.getElementsByTagName) return false;
	var sfEls1 = document.getElementById("catmenu").getElementsByTagName("li");
	for (var i=0; i<sfEls1.length; i++) {
		sfEls1[i].onmouseover=function() {
			this.className+=" sfhover1";
		}
		sfEls1[i].onmouseout=function() {
			this.className=this.className.replace(new RegExp(" sfhover1\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfHover);
//--><!]]></script>



	<link rel='archives' title='November 2017' href='http://www.philippelegrain.com/2017/11/' />
	<link rel='archives' title='October 2017' href='http://www.philippelegrain.com/2017/10/' />
	<link rel='archives' title='September 2017' href='http://www.philippelegrain.com/2017/09/' />
	<link rel='archives' title='August 2017' href='http://www.philippelegrain.com/2017/08/' />
	<link rel='archives' title='July 2017' href='http://www.philippelegrain.com/2017/07/' />
	<link rel='archives' title='June 2017' href='http://www.philippelegrain.com/2017/06/' />
	<link rel='archives' title='May 2017' href='http://www.philippelegrain.com/2017/05/' />
	<link rel='archives' title='April 2017' href='http://www.philippelegrain.com/2017/04/' />
	<link rel='archives' title='March 2017' href='http://www.philippelegrain.com/2017/03/' />
	<link rel='archives' title='February 2017' href='http://www.philippelegrain.com/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.philippelegrain.com/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.philippelegrain.com/2016/12/' />
	<link rel='archives' title='November 2016' href='http://www.philippelegrain.com/2016/11/' />
	<link rel='archives' title='October 2016' href='http://www.philippelegrain.com/2016/10/' />
	<link rel='archives' title='August 2016' href='http://www.philippelegrain.com/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.philippelegrain.com/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.philippelegrain.com/2016/06/' />
	<link rel='archives' title='May 2016' href='http://www.philippelegrain.com/2016/05/' />
	<link rel='archives' title='April 2016' href='http://www.philippelegrain.com/2016/04/' />
	<link rel='archives' title='February 2016' href='http://www.philippelegrain.com/2016/02/' />
	<link rel='archives' title='January 2016' href='http://www.philippelegrain.com/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.philippelegrain.com/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.philippelegrain.com/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.philippelegrain.com/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.philippelegrain.com/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.philippelegrain.com/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.philippelegrain.com/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.philippelegrain.com/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.philippelegrain.com/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.philippelegrain.com/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.philippelegrain.com/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.philippelegrain.com/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.philippelegrain.com/2015/01/' />
	<link rel='archives' title='December 2014' href='http://www.philippelegrain.com/2014/12/' />
	<link rel='archives' title='November 2014' href='http://www.philippelegrain.com/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.philippelegrain.com/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.philippelegrain.com/2014/09/' />
	<link rel='archives' title='July 2014' href='http://www.philippelegrain.com/2014/07/' />
	<link rel='archives' title='June 2014' href='http://www.philippelegrain.com/2014/06/' />
	<link rel='archives' title='May 2014' href='http://www.philippelegrain.com/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.philippelegrain.com/2014/04/' />
	<link rel='archives' title='March 2014' href='http://www.philippelegrain.com/2014/03/' />
	<link rel='archives' title='January 2014' href='http://www.philippelegrain.com/2014/01/' />
	<link rel='archives' title='December 2013' href='http://www.philippelegrain.com/2013/12/' />
	<link rel='archives' title='October 2013' href='http://www.philippelegrain.com/2013/10/' />
	<link rel='archives' title='July 2013' href='http://www.philippelegrain.com/2013/07/' />
	<link rel='archives' title='April 2013' href='http://www.philippelegrain.com/2013/04/' />
	<link rel='archives' title='February 2013' href='http://www.philippelegrain.com/2013/02/' />
	<link rel='archives' title='June 2012' href='http://www.philippelegrain.com/2012/06/' />
	<link rel='archives' title='February 2012' href='http://www.philippelegrain.com/2012/02/' />
	<link rel='archives' title='December 2011' href='http://www.philippelegrain.com/2011/12/' />
	<link rel='archives' title='August 2011' href='http://www.philippelegrain.com/2011/08/' />
	<link rel='archives' title='February 2011' href='http://www.philippelegrain.com/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.philippelegrain.com/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.philippelegrain.com/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.philippelegrain.com/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.philippelegrain.com/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.philippelegrain.com/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.philippelegrain.com/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.philippelegrain.com/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.philippelegrain.com/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.philippelegrain.com/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.philippelegrain.com/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.philippelegrain.com/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.philippelegrain.com/2010/02/' />
	<link rel='archives' title='September 2009' href='http://www.philippelegrain.com/2009/09/' />
	<link rel='archives' title='August 2009' href='http://www.philippelegrain.com/2009/08/' />
	<link rel='archives' title='May 2009' href='http://www.philippelegrain.com/2009/05/' />
	<link rel='archives' title='March 2009' href='http://www.philippelegrain.com/2009/03/' />
	<link rel='archives' title='February 2009' href='http://www.philippelegrain.com/2009/02/' />
	<link rel='archives' title='January 2009' href='http://www.philippelegrain.com/2009/01/' />
	<link rel='archives' title='December 2008' href='http://www.philippelegrain.com/2008/12/' />
	<link rel='archives' title='November 2008' href='http://www.philippelegrain.com/2008/11/' />
	<link rel='archives' title='October 2008' href='http://www.philippelegrain.com/2008/10/' />
	<link rel='archives' title='September 2008' href='http://www.philippelegrain.com/2008/09/' />
	<link rel='archives' title='August 2008' href='http://www.philippelegrain.com/2008/08/' />
	<link rel='archives' title='July 2008' href='http://www.philippelegrain.com/2008/07/' />
	<link rel='archives' title='June 2008' href='http://www.philippelegrain.com/2008/06/' />
	<link rel='archives' title='May 2008' href='http://www.philippelegrain.com/2008/05/' />
	<link rel='archives' title='April 2008' href='http://www.philippelegrain.com/2008/04/' />
	<link rel='archives' title='March 2008' href='http://www.philippelegrain.com/2008/03/' />
	<link rel='archives' title='February 2008' href='http://www.philippelegrain.com/2008/02/' />
	<link rel='archives' title='January 2008' href='http://www.philippelegrain.com/2008/01/' />
	<link rel='archives' title='December 2007' href='http://www.philippelegrain.com/2007/12/' />
	<link rel='archives' title='November 2007' href='http://www.philippelegrain.com/2007/11/' />
	<link rel='archives' title='October 2007' href='http://www.philippelegrain.com/2007/10/' />
	<link rel='archives' title='September 2007' href='http://www.philippelegrain.com/2007/09/' />
	<link rel='archives' title='August 2007' href='http://www.philippelegrain.com/2007/08/' />
	<link rel='archives' title='July 2007' href='http://www.philippelegrain.com/2007/07/' />
	<link rel='archives' title='June 2007' href='http://www.philippelegrain.com/2007/06/' />
	<link rel='archives' title='May 2007' href='http://www.philippelegrain.com/2007/05/' />
	<link rel='archives' title='April 2007' href='http://www.philippelegrain.com/2007/04/' />
	<link rel='archives' title='March 2007' href='http://www.philippelegrain.com/2007/03/' />
	<link rel='archives' title='February 2007' href='http://www.philippelegrain.com/2007/02/' />
	<link rel='archives' title='January 2007' href='http://www.philippelegrain.com/2007/01/' />
	<link rel='archives' title='December 2006' href='http://www.philippelegrain.com/2006/12/' />
	<link rel='archives' title='November 2006' href='http://www.philippelegrain.com/2006/11/' />
	<link rel='archives' title='October 2006' href='http://www.philippelegrain.com/2006/10/' />
	<link rel='archives' title='September 2006' href='http://www.philippelegrain.com/2006/09/' />
	<link rel='archives' title='August 2006' href='http://www.philippelegrain.com/2006/08/' />
	<link rel='archives' title='July 2006' href='http://www.philippelegrain.com/2006/07/' />
	<link rel='archives' title='June 2006' href='http://www.philippelegrain.com/2006/06/' />
	<link rel='archives' title='May 2006' href='http://www.philippelegrain.com/2006/05/' />
	<link rel='archives' title='April 2006' href='http://www.philippelegrain.com/2006/04/' />
	<link rel='archives' title='March 2006' href='http://www.philippelegrain.com/2006/03/' />
	<link rel='archives' title='September 2005' href='http://www.philippelegrain.com/2005/09/' />
	<link rel='archives' title='June 2005' href='http://www.philippelegrain.com/2005/06/' />
	<link rel='archives' title='November 2004' href='http://www.philippelegrain.com/2004/11/' />
	<link rel='archives' title='June 2004' href='http://www.philippelegrain.com/2004/06/' />
	<link rel='archives' title='April 2004' href='http://www.philippelegrain.com/2004/04/' />
	<link rel='archives' title='March 2004' href='http://www.philippelegrain.com/2004/03/' />
	<link rel='archives' title='November 2003' href='http://www.philippelegrain.com/2003/11/' />
	<link rel='archives' title='September 2003' href='http://www.philippelegrain.com/2003/09/' />
	<link rel='archives' title='June 2003' href='http://www.philippelegrain.com/2003/06/' />
	<link rel='archives' title='May 2003' href='http://www.philippelegrain.com/2003/05/' />
	<link rel='archives' title='April 2003' href='http://www.philippelegrain.com/2003/04/' />
	<link rel='archives' title='February 2003' href='http://www.philippelegrain.com/2003/02/' />
	<link rel='archives' title='January 2003' href='http://www.philippelegrain.com/2003/01/' />
	<link rel='archives' title='December 2002' href='http://www.philippelegrain.com/2002/12/' />
	<link rel='archives' title='October 2002' href='http://www.philippelegrain.com/2002/10/' />
	<link rel='archives' title='August 2002' href='http://www.philippelegrain.com/2002/08/' />
	<link rel='archives' title='July 2002' href='http://www.philippelegrain.com/2002/07/' />
	<link rel='archives' title='June 2002' href='http://www.philippelegrain.com/2002/06/' />
	<link rel='archives' title='November 2001' href='http://www.philippelegrain.com/2001/11/' />
	<link rel='archives' title='July 2001' href='http://www.philippelegrain.com/2001/07/' />
	<link rel='archives' title='March 2001' href='http://www.philippelegrain.com/2001/03/' />
	<link rel='archives' title='December 2000' href='http://www.philippelegrain.com/2000/12/' />
	<link rel='archives' title='September 2000' href='http://www.philippelegrain.com/2000/09/' />
	<link rel='archives' title='May 2000' href='http://www.philippelegrain.com/2000/05/' />
	<link rel='archives' title='March 2000' href='http://www.philippelegrain.com/2000/03/' />
	<link rel='archives' title='August 1999' href='http://www.philippelegrain.com/1999/08/' />
	<link rel='archives' title='January 1999' href='http://www.philippelegrain.com/1999/01/' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Philippe Legrain &raquo; Why Angela Merkel&#8217;s departure would not be a disaster for Germany, Europe or the liberal international order Comments Feed" href="http://www.philippelegrain.com/why-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.philippelegrain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.philippelegrain.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.philippelegrain.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.philippelegrain.com/wp-content/themes/pristilo/js/jquery.easing.1.1.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.philippelegrain.com/wp-content/themes/pristilo/js/jcarousel.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.philippelegrain.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.philippelegrain.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.philippelegrain.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How to shift negative perceptions about immigration' href='http://www.philippelegrain.com/how-to-shift-negative-perceptions-about-immigration/' />
<link rel='next' title='Where are the Brexit negotiations headed?' href='http://www.philippelegrain.com/where-are-the-brexit-negotiations-headed/' />
<link rel="canonical" href="http://www.philippelegrain.com/why-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order/" />
<link rel='shortlink' href='http://www.philippelegrain.com/?p=2190' />
<link rel="alternate" type="application/json+oembed" href="http://www.philippelegrain.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.philippelegrain.com%2Fwhy-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.philippelegrain.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.philippelegrain.com%2Fwhy-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order%2F&#038;format=xml" />
<!-- Added by kouguu_fb_like 2.1 --><style type="text/css" media="all">@import url("http://www.philippelegrain.com/wp-content/plugins/kouguu-fb-like/css/kouguu_fb_like.css")</style><!-- End kouguu_fb_like 2.1 --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><script type="text/javascript" src="http://www.philippelegrain.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1512137293"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
</head>

<body>

<div id="wrapper">
<div id="catmenucontainer">


<div style="float:right;">
<a href="http://www.twitter.com/plegrain"><img style="padding-top:11px" src="http://www.philippelegrain.com/wp-content/uploads/2010/04/twitter_follow.gif" alt="Follow Philippe Legrain on Twitter"/></a>	

<a href="http://www.youtube.com/PhilippeLegrain"><img src="http://www.philippelegrain.com/wp-content/uploads/2010/03/youtube_follow.gif" alt="Follow Philippe Legrain on YouTube"></a>

<a href="http://www.facebook.com/pages/Philippe-Legrain/358804219543"><img src="http://www.philippelegrain.com/wp-content/uploads/2010/03/facebook_follow.gif" alt="Follow Philippe Legrain on Facebook"></a>

<a href="http://www.philippelegrain.com/contact/"><img src="http://www.philippelegrain.com/wp-content/uploads/2010/04/email_me.gif" alt="Email me"></a>
</div>








		<div id="catmenu">
		<ul>
			<li class="page_item "><a href="http://www.philippelegrain.com/" title="Home">Home</a></li>
			<li class="page_item page-item-2"><a href="http://www.philippelegrain.com/about/">About</a></li>
<li class="page_item page-item-787"><a href="http://www.philippelegrain.com/contact/">Contact</a></li>
			<li class="page_item"><a href="/category/published-articles/" title="Published Articles">Published Articles</a></li>
			<li class="page_item"><a href="/category/media/" title="Media">Media</a></li>
			
		</ul>	
		
		
		
		
			<span id="navdropdown">
			 	<ul id="item1">
				 	<li>Books</li>
				 	<li class="item"><a href="/european-spring-why-our-economies-and-politics-are-in-a-mess-and-how-to-put-them-right-2/">European Spring</a></li>
					<li class="item"><a href="/aftershock/">Aftershock</a></li> 
					<li class="item"><a href="/immigrants-your-country-needs-them/">Immigrants</a></li> 
					<li class="item"><a href="/open-world-the-truth-about-globalisation/">Open World</a></li>
			 	</ul>
			</span>
		
		
			<!--<li class="page_item"><a href="mailto:mail@philippelegrain.com" title="Contact">mail</a></li>-->

			
		 
		</div>	
		
		
		
		

					
</div>




<div id="top"> 
<div class="blogname">
	<h1><a href="http://www.philippelegrain.com/" title="Philippe Legrain">Philippe Legrain</a></h1>
	<h2></h2>
</div>



</div>
<div class="clear"></div>


<div id="casing">		<div id="adarea">
<div class="topad">

				   				   				   				   				   				   				   				   				   				   				   				   				   				   
</div></div>
<div id="content">



<div class="single" id="post-2190">
<div class="title">

<h2><a href="http://www.philippelegrain.com/why-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order/" rel="bookmark" title="Permanent Link to Why Angela Merkel&#8217;s departure would not be a disaster for Germany, Europe or the liberal international order">Why Angela Merkel&#8217;s departure would not be a disaster for Germany, Europe or the liberal international order</a></h2>


</div>
		

<div class="date"><span class="author">By Philippe Legrain</span> <span class="comm"><a href="http://www.philippelegrain.com/why-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order/#respond">ADD COMMENTS</a></span>


</div>	

<div class="cover">
<div class="entry">

<p>My latest <a href="https://www.project-syndicate.org/commentary/merkel-germany-failed-coalition-talks-by-philippe-legrain-2017-11">column</a> for Project Syndicate.</p>
<div class='kouguu_fb_like_button'><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.philippelegrain.com/why-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order/&#038;layout=button_count&#038;show_faces=true&#038;width=450&#038;height=65&#038;action=like&#038;colorscheme=dark&#038;" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:65px;"></iframe></div>

	<div style="">
		<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-text="Why Angela Merkel's departure would not be a disaster for Germany, Europe or the liberal international order" data-url="http://www.philippelegrain.com/why-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order/" >Tweet</a>
	</div>
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<div class="ad2">

				   				   				   				   				   				   				   				   				   				   				   				   				   				   
</div>
<div class="clear"></div>
	
</div>

</div>

<div class="singleinfo">
Posted <span class="time">22 Nov 2017</span> in <span class="category"><a href="http://www.philippelegrain.com/category/blog/" rel="category tag">Blog</a>, <a href="http://www.philippelegrain.com/category/europe/" rel="category tag">Europe</a>, <a href="http://www.philippelegrain.com/category/germany/" rel="category tag">Germany</a>, <a href="http://www.philippelegrain.com/category/project-syndicate/" rel="category tag">Project Syndicate</a></span>
</div>




</div>


<!-- You can start editing here. -->
<div class="comments" id="comment">

			<!-- If comments are open, but there are no comments. -->

	 

<div class="clear"></div>
<div id="respond">

<h3>Leave a reply</h3>

<div class="cancel-comment-reply">
	<a rel="nofollow" id="cancel-comment-reply-link" href="/why-angela-merkels-departure-would-not-be-a-disaster-for-germany-europe-or-the-liberal-international-order/#respond" style="display:none;">Click here to cancel reply.</a></div>


<form action="http://www.philippelegrain.com/wp-comments-post.php" method="post" id="commentform">



<input type="text" onfocus="this.value=''; this.style.color = '#000';" onblur="this.value = this.value || this.defaultValue; this.style.color = '#999';" style="color:#999" name="author" id="author" value="Name (required) " size="22" tabindex="1" aria-required='true' /><br />

<input type="text" onfocus="this.value=''; this.style.color = '#000';" onblur="this.value = this.value || this.defaultValue; this.style.color = '#999';" style="color:#999" name="email" id="email" value="Email (required, not published) " size="22" tabindex="2" aria-required='true' /><br />

<input type="text" onfocus="this.value=''; this.style.color = '#000';" onblur="this.value = this.value || this.defaultValue; this.style.color = '#999';" style="color:#999" name="url" id="url" value="Website " size="22" tabindex="3" />



<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea><br />


<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='2190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="476270a37e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="http://www.philippelegrain.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=RDlAR8O8tTS3dEy7" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="RDlAR8O8tTS3dEy7" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.philippelegrain.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.philippelegrain.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
	</div>
	</div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>
</div>
			<script type='text/javascript'>
					var sUrlInput = document.getElementById("comment");
									var oParent = sUrlInput.parentNode;
					var sSubstitue = document.getElementById("captchaImgDiv");
									oParent.appendChild(sSubstitue, sUrlInput);
			</script>
						<noscript>
					<style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
					</noscript>
	
</form>

</div>

</div>
	
</div>


<div class="right">


<!--
<div class="searcht"> 
<h3 class="sidetil"> Search</h3>
</div>
-->

<div id="search">
	<form method="get" id="searchform" action="http://www.philippelegrain.com" >
		<input id="s" type="text" name="s" value=""/><input type="submit" id="searchsubmit" value=" "/>
	</form>
</div>

<!-- Twitter that came with Template
<div class="twitb"></div>
<div class="twifol"> 
<h3 class="sidetil"> Latest Tweet</h3>
</div>
<div id="twitter_div">
</div>
-->

<!--
<div class="twitb"></div>
<div class="videotab"> 
<h3 class="sidetil">Featured Video</h3>
</div>
-->

<!--<div class="video">
    </div>-->

<!-- Sponsors section that came with Template
<div class="twitb"></div>
-->


<div class="sidebar">

	<ul>
		<div class="sidebox">			<div class="textwidget"><a href="http://www.amazon.co.uk/gp/product/B00J5KN972/ref=as_li_qf_sp_asin_tl?ie=UTF8&camp=1634&creative=6738&creativeASIN=B00J5KN972&linkCode=as2&tag=philippelegra-21">European Spring: Why Our Economies and Politics are in a Mess – and How to Put Them Right</a><img src="http://ir-uk.amazon-adsystem.com/e/ir?t=philippelegra-21&l=as2&o=2&a=B00J5KN972" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
</div>
		</div><div class="sidebox">			<div class="textwidget"><script type="text/javascript" src="http://static.ak.connect.facebook.com/connect.php/en_GB"></script><script type="text/javascript">FB.init("4345a9eb3b00518d544b3f611be33523");</script><fb:fan profile_id="358804219543" stream="0" connections="10" logobar="0" width="300"></fb:fan><div style="font-size:8px; padding-left:10px"><a href="http://www.facebook.com/pages/Philippe-Legrain/358804219543">Philippe Legrain</a> on Facebook</div></div>
		</div><div class="sidebox">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/activity.php?site=www.philippelegrain.com&amp;border_color=%25239999cc" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:300px;" allowTransparency="true"></iframe></div>
		</div><div class="sidebox"><h3 class="sidetitl">Categories</h3><form action="http://www.philippelegrain.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="73">Adelaide Advertiser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Africa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="142">Aftenbladet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10">Aftershock&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="109">Agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="49">Aid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="178">Al Jazeera&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="162">Alternativas Economicas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">Asia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="158">Atlantico.fr&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="36">Australia&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146">Austria&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="20">BBC Online&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="143">Belgium&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="118">Berliner Republik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4">Blog&nbsp;&nbsp;(713)</option>
	<option class="level-0" value="189">Bloomberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3">Books&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="45">Brazil&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="186">Brexit&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="197">Bright Blue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11">Britain&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="149">Brussels Times&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="171">Buitenhof&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="83">Bush&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74">Business&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="193">Business Plus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="65">Canada&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="148">CapX&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="208">Catalonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="155">CCTV America&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8">China&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="179">China Newsweek&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="141">City AM&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="139">CKGSB&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">Climate change&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="123">CNBC&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="117">CNN&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="191">Competition policy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="77">Corporate power&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="166">Council on Foreign Relations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="151">Crash&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="94">Crisis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50">Cuba&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30">Culture&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14">Currencies&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="90">Daily Telegraph&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="122">De Telegraaf&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="183">De Volkskrant&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="82">Debates&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15">Debt&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="157">Democracy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="180">Democracy Now!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="59">Denmark&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18">Development&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="176">Diario de Noticias&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="130">Die Tageszeitung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="167">Digital Single Market&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="26">Diversity&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="41">Economics&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="112">Education&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="161">El Economista&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="137">El Mundo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114">El País&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98">Emerging economies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="76">Energy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="138">Enterprise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99">Environment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61">Estonia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="156">Euractiv&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="107">euro&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="115">EuroIntelligence&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16">Europe&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="67">Europe&#8217;s World&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="120">European Spring&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="42">Finance&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="70">Financial Times&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="24">Food and Drink&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="105">Forbes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="165">Foreign Affairs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Foreign Policy&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="86">Fox News&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43">France&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="190">Freakonomics Radio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Freedom&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="34">Frost over the world&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="188">Futuri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62">Germany&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="184">Global Economic Symposium&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9">Global Economy&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="25">Globalisation&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="192">Google&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Greece&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="133">Haaretz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="196">House of Lords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="173">Huffington Post&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Hungary&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="181">Il Fatto Quotidiano&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128">Il Foglio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78">IMF/World Bank&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="19">Immigration&nbsp;&nbsp;(353)</option>
	<option class="level-0" value="60">India&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="168">internet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="198">IOD&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="69">Ireland&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="152">Irish Examiner&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="172">Irish Independent&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="127">Irish Times&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="102">Islam&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="38">Italy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="206">Japan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="48">JCWI Bulletin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">Jobs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="140">Kathimerini&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="203">La Razon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="121">La Tribune&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="106">Land&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="200">Liberal international order&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="177">liberalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="170">Libération&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">London&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="160">LSE&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="75">Management Today&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31">McKinsey&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21">Media&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="28">Mexico&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="159">MNI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="111">Mobility&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="95">Monetary Policy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="129">Morgenavisen Jyllands-Posten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71">Neo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="46">Netherlands&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="89">New Statesman&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="125">New York Times&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="27">New Zealand&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="153">Newsweek&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="79">NGOs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Norway&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="136">NRC Handelsblad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47">Obama&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="150">Observer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="132">Obserwatorfinasowy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="108">Ode&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="174">OPEE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="194">OPEN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="210">Open Democracy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="52">Other&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="85">Parliamentary Brief&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="131">Poland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="175">Policy Network&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5">Politics&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="22">Population&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="126">Portugal&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">Progress&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="87">Progressive Politics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116">Project Syndicate&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="101">Property&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="33">Prospect&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="96">Public finances&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="54">Público&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Published articles&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="134">Quartz&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="205">Radio Renascenca&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="195">Refugees&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="207">Refugees Deeply&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="185">Reuters&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">RTE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51">Russia&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="202">Scotland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="209">separatism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53">Singapore&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29">Spain&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="164">Survival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="119">Svenska Dagbladet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="56">Sweden&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="163">technology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="201">TEDx&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135">Tempi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="187">terrorism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="37">The Big Issue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="88">The Chronicle Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93">The Economist&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="147">The European&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13">The Guardian&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="39">The Independent&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="64">The International Economy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="84">The New Republic&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="35">The Observer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="154">The Press Project&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23">The Times&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">The West Australian&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32">Trade&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="144">Trends Tendances&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="199">Trump&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="124">Ukraine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="6">United States&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="57">US elections&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">VoxEU&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169">Vrij Nederland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="92">Wall Street Journal Europe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="58">Washington Post&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="110">Welfare&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="145">Wiener Zeitung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="91">World Link&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="63">Worth&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="sidebox"><h3 class="sidetitl">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://andrewsullivan.theatlantic.com/">Andrew Sullivan</a></li>
<li><a href="http://benmuse.typepad.com/ben_muse/">Ben Muse</a></li>
<li><a href="http://commentisfree.guardian.co.uk/">Comment is free</a></li>
<li><a href="http://creativeclass.org/">Creative Class</a></li>
<li><a href="http://timesonline.typepad.com/david_aaronovitch/">David Aaronovitch</a></li>
<li><a href="http://www.demosgreenhouse.co.uk/">Demos Greenhouse</a></li>
<li><a href="http://www.tutor2u.net/economics/geoffs_blog.asp">Economics in the News</a></li>
<li><a href="http://www.edwardlucas.blogspot.com/">Edward Lucas</a></li>
<li><a href="http://www.bbc.co.uk/blogs/thereporters/evandavis/">Evan Davis</a></li>
<li><a href="http://www.globalisationguide.org/index.htm">Globalisation Guide</a></li>
<li><a href="http://www.madeinhk.net/">Hong Kong Blog</a></li>
<li><a href="http://ideasalvuelo.blogspot.com/">Ideas Al Vuelo</a></li>
<li><a href="http://www.johannorberg.net/">Johan Norberg</a></li>
<li><a href="http://kickaas.typepad.com/">kickAAS</a></li>
<li><a href="http://affranchi.blogspot.com/">L&#039;Affranchi</a></li>
<li><a href="http://benevolencia.blogspot.com/">La Benevolencia del Cervecero</a></li>
<li><a href="http://www.marginalrevolution.com/">Marginal Revolution</a></li>
<li><a href="http://www.mike-moore.info/">Mike Moore</a></li>
<li><a href="http://neweconomist.blogs.com/new_economist/">New Economist</a></li>
<li><a href="http://www.rgemonitor.com/blog/roubini">Nouriel Roubini</a></li>
<li><a href="http://www.objectifliberte.fr/">Objectif Liberte</a></li>
<li><a href="http://timesonline.typepad.com/oliver_kamm/">Oliver Kamm</a></li>
<li><a href="http://pluralidentities.typepad.com/">Plural Identities</a></li>
<li><a href="http://www.sanctuaryrefugeefoundation.org/">Sanctuary Refugee Foundation</a></li>
<li><a href="http://www.theimmigrantsproject.org/">The Immigrants Project</a></li>
<li><a href="http://themedicieffect.typepad.com/">The Medici Effect</a></li>
<li><a href="http://www.timharford.com/">Tim Harford</a></li>
<li><a href="http://commentisfree.guardian.co.uk/timothy_garton_ash/">Timothy Garton Ash</a></li>
<li><a href="http://www.willwilkinson.net/flybottle/">Will Wilkinson: The Fly Bottle</a></li>
<li><a href="http://blogs.ft.com/maverecon/">Willem Buiter’s Maverecon</a></li>

	</ul>
</div>
	</ul>

</div>


</div><div class="footer">
<a href="http://www.legrain.eu/?feed=rss2">Subscribe to Posts</a> | <a href="http://www.legrain.eu/?feed=comments-rss2">Subscribe to Comments</a><br />
&copy;2010 Philippe Legrain	


</div>
</div>	

<!-- Powered by WPtouch: 4.3.18 --><script type='text/javascript' src='http://www.philippelegrain.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.philippelegrain.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.philippelegrain.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.philippelegrain.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>


<!-- Google Analytics -->
<script type="text/javascript"> 
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script> 
<script type="text/javascript"> 
try {
var pageTracker = _gat._getTracker("UA-4047672-1");
pageTracker._trackPageview();
} catch(err) {}
</script> 
<!-- End of Google Analytics -->

</body>
</html> 
     rch.</p>

<!-- Turned off this endif because of pageload problem at this line -->

</div>

